[lumbarda] problema immagini

novemillimetri novemillimetri a autistici.org
Mar 23 Feb 2010 14:36:26 PST


asp guarda qui http://lombardia.indymedia.org:88/node/26571

se salti la cache l'immagine funziona quindi imho il problema non è 
interno a drupal ma ha a che fare con varnish e non credo dipenda dal 
nome dell immagine, forse dal periodo in cui la si posta.
imho è da sentire sub ma mi par di capire che quando si era presentato 
il problema non aveva una risposta nemmeno lui.
quanto è estesa sta questione perche se è poco basta starci attenti e 
provare a ripostare se non carica l immagine.

ci butto un occhio un po meglio asp 5 min

cià




heelens a autistici.org ha scritto:
> novemillimetri ha scritto:
>   
>> asp
>> non ho capito, il discorso è che alcune immagino non le vede e fa solo 
>> il nome ed altre invece si ?
>>     
>
> Praticamente non prende alcune le volte le immagini, a volte va bene a 
> volte no, nel senso che mi sono scervellata cercando di capire cosa non 
> gli piaccia e se per l'immagine di Jade mi è bastato cambiare il nome in 
> realtà non è una regola e va a fortuna per così dire.
> Anche Gb lo aveva notato.
> Ci sono molte notizie che hanno questo problema es:
>
> http://lombardia.indymedia.org/node/26571
> http://lombardia.indymedia.org/node/26572 qui ad es. non riesco più a 
> mettere quella ci ha mandato jade identica a questa
> http://lombardia.indymedia.org/node/26559 prova tu
>
> insomma solo esempi ma solo perchè mi ci sono messa n'attimo per capire 
> ma ci sono un sacco di post così, se entri in modifica vedi che c'è 
> qualcosa di un tentativo di mettere l'immagine ma non la prende
>
> ciao
> E
> _______________________________________________
> Imc-milano mailing list
> Imc-milano a lists.indymedia.org
> http://lists.indymedia.org/mailman/listinfo/imc-milano
>
>   




Maggiori informazioni sulla lista Imc-milano